Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
File::Copy 0 perl-5.24.0 5.24.0 5.002000
Moose 0 Moose-2.1804 2.1804 -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test::More 0 Test-Simple-1.302049 1.302049 5.006002
Test::Most 0 Test-Most-0.34 0.34 -
Test::Simple 0.96 Test-Simple-1.302049 1.302049 5.013004

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.31 ExtUtils-MakeMaker-7.18 7.18 5.008009