Net-PingFM

Prerequisites

Net-PingFM declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
LWP5.812libwww-perl-6.06125.00
Moose0.55Moose-2.1205128.13
Readonly1.03Readonly-1.04131.25
XML::Twig3.26XML-Twig-3.48125.00
perl5.8.0perl0.00