Net-SSH-Perl

Errors

Net-SSH-Perl-1.42 has the following 2 errors.

CategoryError
no_invalid_versions{"lib/Net/SSH/Perl/SSH1.pm":{"Net::SSH::Perl::SSH1":"$VERSION = $Net::SSH::Perl::VERSION;"},"lib/Net/SSH/Perl/SSH2.pm":{"Net::SSH::Perl::SSH2":"$VERSION = $Net::SSH::Perl::VERSION;"}}
valid_signatureWARNING: This key is not certified with a trusted signature! Primary key fingerprint: 33C9 A26A 2AB9 8219 7667 1073 481F 217B BEE4 7E81