Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
LWP::UserAgent 0 libwww-perl-6.15 6.15 -
URI::Escape 0 URI-1.71 1.71 -
XML::Simple 0 XML-Simple-2.22 2.22 -
perl 5.005 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test 0 Test-1.26 1.26 5.004050