PAR-Filter-Squish

Prerequisites

PAR-Filter-Squish declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
PAR0.94PAR-1.007121.88
Perl::Squish0.02Perl-Squish-1.06134.38