POE-Component-FastCGI

Errors

POE-Component-FastCGI-0.19 has the following 2 errors.

CategoryError
missing_build_prereqsURI
use_warningsPOE::Filter::FastCGI, POE::Component::FastCGI::Response, POE::Component::FastCGI, POE::Component::FastCGI::Request