POE-Component-Server-HTTP

Prerequisites

POE-Component-Server-HTTP declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Spec0PathTools-3.47124.24
HTTP::Date0HTTP-Date-6.02133.33
HTTP::Status0HTTP-Message-6.06130.30
POE0.3007POE-1.364127.27
POE::API::Peek0POE-API-Peek-2.20133.33
YAML0YAML-0.98127.27