Parse-BBCode

Prerequisites

Parse-BBCode declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301128.13
Class::Accessor::Fast0.25Class-Accessor-0.34118.75
URI::Escape0URI-1.60128.13
perlv5.6.1perl0.00
strict0perl0.00
warnings0perl0.00

Parse-BBCode declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.28Module-Build-0.4205131.25
Test::More0Test-Simple-1.001003131.25
Test::NoWarnings0Test-NoWarnings-1.04131.25

Parse-BBCode declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.28Module-Build-0.4205131.25