Parse-Readelf

Prerequisites

Parse-Readelf declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.38125.71
File::Spec0PathTools-3.62125.71
perlv5.6.1perl0.00
Test::More0Test-Simple-1.001014122.86

Parse-Readelf declares the following 3 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
File::Temp0
Test::Pod::Coverage0Test-Pod-Coverage-1.10134.285714285714
Test::Pod0Test-Pod-1.51131.428571428571