Path-Dispatcher

Prerequisites

Path-Dispatcher declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Any::Moose0.12Any-Moose-0.24134.29
Try::Tiny0.02Try-Tiny-0.22134.29
perl5.8.1perl0.00

Path-Dispatcher declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-7.04131.43
Test::Fatal0Test-Fatal-0.014131.43
Test::More0.88Test-Simple-1.001011122.86

Path-Dispatcher declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-7.04131.428571428571