Periscope

Prerequisites

Periscope declares the following 9 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Exporter0Exporter-5.72122.86
Glib0Glib-1.321125.71
perlv5.10perl0.00
warnings0perl0.00
Gtk20Gtk2-1.2498125.71
Gtk2::WebKit0Gtk2-WebKit-0.09134.29
strict0perl0.00
Data::Dump00.00
Moose0Moose-2.1604134.29

Periscope declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.10131.428571428571