Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Perl::Dist::Strawberry 2.10 Perl-Dist-Strawberry-4.012 4.012 -
Perl::Dist::WiX 1.200 Perl-Dist-WiX-1.500002 1.500002 -
URI::file 4.20 URI-1.71 1.71 -
parent 0.221 parent-0.234 0.234 5.010001
perl 5.8.1 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.42 ExtUtils-MakeMaker-7.18 7.18 5.008009
LWP::Online 1.07 LWP-Online-1.08 1.08 -
Test::More 0.42 Test-Simple-1.302022 1.302022 5.006002
Test::Perl::Dist 0.203 Test-Perl-Dist-0.300 0.300 -

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.42 ExtUtils-MakeMaker-7.18 7.18 5.008009