Perl-Maker

Prerequisites

Perl-Maker declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::ShareDir0File-ShareDir-1.102128.57
IPC::Run0IPC-Run-0.92125.71
Mouse0Mouse-2.3.0122.86
YAML::XS0YAML-LibYAML-0.51128.57
perl5.8.3perl0.00

Perl-Maker declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98131.43

Perl-Maker declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98131.428571428571