Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
HTML::StickyQuery 0 HTML-StickyQuery-0.13 0.13 -
Plack 0 Plack-1.0042 1.0042 -
Plack::Middleware::Session 0 Plack-Middleware-Session-0.30 0.30 -
perl 5.008001 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
HTTP::Request::Common 0 HTTP-Message-6.11 6.11 -
Test::More 0 Test-Simple-1.302059 1.302059 5.006002

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
CPAN::Meta 0 CPAN-Meta-2.150010 2.150010 5.013010
CPAN::Meta::Prereqs 0 CPAN-Meta-2.150010 2.150010 5.013010
Module::Build 0.38 Module-Build-0.4220 0.4220 5.013011
deprecated 5.019000
removed 5.021000