Pod-Multi

Prerequisites

Pod-Multi declares the following 11 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301128.13
Data::Dumper0Data-Dumper-2.151109.38
File::Basename0perl0.00
File::Path0File-Path-2.09131.25
File::Save::Home0.03File-Save-Home-0.09131.25
File::Spec0PathTools-3.40128.13
IO::Capture0.05IO-Capture-0.05125.00
Pod::Html0perl0.00
Pod::Man0podlators-2.5.3121.88
Pod::Text0podlators-2.5.3121.88
Test::Simple0.44Test-Simple-1.001003131.25