Pod-Weaver-Section-Availability

Prerequisites

Pod-Weaver-Section-Availability declares the following 9 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla::Plugin::Bugtracker0Dist-Zilla-Plugin-Bugtracker-1.111080136.36
Dist::Zilla::Plugin::Homepage0Dist-Zilla-Plugin-Homepage-1.101420136.36
Moose0Moose-2.1210136.36
Moose::Autobox0Moose-Autobox-0.15133.33
Pod::Weaver::Role::Section0Pod-Weaver-4.006133.33
namespace::autoclean0namespace-autoclean-0.19136.36
perl5.008perl0.00
strict0perl0.00
warnings0perl0.00

Pod-Weaver-Section-Availability declares the following 4 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
File::Find0perl0.00
File::Temp0File-Temp-0.2304133.33
Module::Build0.3601Module-Build-0.4206130.30
Test::More0Test-Simple-1.001003130.30

Pod-Weaver-Section-Availability declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98133.333333333333
Module::Build0.3601Module-Build-0.4206130.30303030303