Pod-Weaver-Section-Encoding

Errors

Pod-Weaver-Section-Encoding-0.100830 has the following 3 errors.

CategoryError
meta_json_conforms_to_known_spec'' for 'repository' is not a valid URL. (resources -> repository) [Validation: 1.4]
meta_yml_conforms_to_known_spec'' for 'repository' is not a valid URL. (resources -> repository) [Validation: 1.4]
no_pod_errorsPod-Weaver-Section-Encoding-0.100830/lib/Pod/Weaver/Section/Encoding.pm -- Around line 81: Non-ASCII character seen before =encoding in 'κΉ€λ„ν˜•'. Assuming UTF-8