PostScript-PPD

Errors

PostScript-PPD-0.0206 has the following 1 errors.

CategoryError
manifest_matches_dist["MANIFEST (24) does not match dist (23):","Duplicates in MANIFEST: t/ppd/lj4515.ppd"]