PostgreSQL-PLPerl-Call

Errors

PostgreSQL-PLPerl-Call-1.006 has the following 2 errors.

CategoryError
metayml_conforms_to_known_spec'git@github.com:timbunce/posgtresql-plperl-call.git' for 'repository' does not have a URL authority (resources -> repository) [Validation: 1.4]
no_pod_errorsPostgreSQL-PLPerl-Call-1.006/lib/PostgreSQL/PLPerl/Call.pm -- Around line 218: Unknown directive: =head