PostgreSQL-PLPerl-Trace

Errors

PostgreSQL-PLPerl-Trace-1.001 has the following 3 errors.

CategoryError
metayml_conforms_to_known_spec'git@github.com:timbunce/posgtresql-plperl-trace.git' for 'repository' does not have a URL authority (resources -> repository) [Validation: 1.4]
use_strictPostgreSQL::PLPerl::Trace
use_warningsPostgreSQL::PLPerl::Trace