Quiz-Flashcards-Audiobanks-Japanese_Words_Radicals

Prerequisites

Quiz-Flashcards-Audiobanks-Japanese_Words_Radicals declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-7.04131.43
Quiz::Flashcards0Quiz-Flashcards-0.04b117.14
Test::More0Test-Simple-1.001012122.86

Quiz-Flashcards-Audiobanks-Japanese_Words_Radicals declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-7.04131.428571428571