RDF-AllegroGraph-Easy

Prerequisites

RDF-AllegroGraph-Easy declares the following 10 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
JSON0JSON-2.90128.57
Regexp::Common0Regexp-Common-2016020301134.29
DateTime0DateTime-1.21134.29
JSON::XS0JSON-XS-3.01117.14
Time::HiRes0Time-HiRes-1.9728131.43
Test::More0Test-Simple-1.001014122.86
Test::Exception0Test-Exception-0.43131.43
Test::Pod::Coverage0Test-Pod-Coverage-1.10134.29
URI::Escape0URI-1.71131.43
LWP0libwww-perl-6.15125.71

RDF-AllegroGraph-Easy declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.4Module-Build-0.4216134.285714285714