Errors

meta_yml_conforms_to_known_spec
License 'gplv2' is invalid (license) [Validation: 1.4]
no_unauthorized_packages
  • RT::Ticket