Rose-URI

Errors

Rose-URI-1.02 has the following 2 errors.

CategoryError
missing_prereqsmod_perl
use_warningsRose::URI