Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
SMS::AQL 0 SMS-AQL-1.02 1.02 -
SMS::Send::Driver 0 SMS-Send-1.06 1.06 -
perl 5.005 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test 0 Test-1.26 1.26 5.004050