SOAP

Errors

SOAP-0.28 has the following 5 errors.

CategoryError
meta_yml_is_parsableMETA.yml was not found
missing_prereqsSOAP-Lite
no_pod_errorsSOAP-0.28/lib/SOAP/OutputStream.pm -- Around line 218: Deleting unknown formatting code H<>
use_strictSOAP::Defs, SOAP
use_warningsSOAP::EnvelopeMaker, SOAP::TypedPrimitive, SOAP::SimpleTypeWrapper, SOAP::Packager, SOAP::Struct, SOAP::Parser, SOAP::Defs, SOAP::StructSerializer, SOAP::Serializer, SOAP::Transport::HTTP::Server, SOAP::GenericScalarSerializer, SOAP::Transport::HTTP::Client, SOAP::GenericHashSerializer, SOAP::TypeMapper, SOAP::OutputStream, SOAP::Transport::HTTP::Apache, SOAP::TypedPrimitiveSerializer, SOAP, SOAP::Transport::HTTP::CGI, SOAP::Envelope, SOAP::GenericInputStream