SPOPSx-Tool-DateTime

Prerequisites

SPOPSx-Tool-DateTime declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DateTime0.29DateTime-1.12134.29
SPOPS0.87SPOPS-0.87117.14

SPOPSx-Tool-DateTime declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
DateTime::Format::Strptime1.0601DateTime-Format-Strptime-1.56128.571428571429