SWISH-API-Common

Prerequisites

SWISH-API-Common declares the following 9 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Copy0perl0.00
File::Temp00.00
File::Basename0perl0.00
SWISH::API00.00
LWP::Simple0libwww-perl-6.15125.71
File::Find0perl0.00
Sysadm::Install0Sysadm-Install-0.46128.57
Log::Log4perl0Log-Log4perl-1.46117.14
File::Path0File-Path-2.12128.57