Search-Glimpse

Errors

Search-Glimpse-0.04 has the following 3 errors.

CategoryError
consistent_version0.01,0.04
use_strictSearch::Glimpse::Server
use_warningsSearch::Glimpse::Server