Sphinx-Control

Prerequisites

Sphinx-Control declares the following 4 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Errno0perl0.00
Moose0.32Moose-2.1210137.50
MooseX::Control0MooseX-Control-0.03131.25
Test::More0Test-Simple-1.001003131.25