Sub-Args-y

Errors

Sub-Args-y has the following 2 errors.

CategoryError
metayml_conforms_to_known_spec'y' for 'version' is not a valid version. (version) [Validation: 1.4]
no_invalid_versions{"lib/Sub/Args.pm":{"Sub::Args":"y"}}