Template-Plugin-AudioFile-Info

Prerequisites

Template-Plugin-AudioFile-Info declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
AudioFile::Info0AudioFile-Info-1.10134.38
Template0Template-Toolkit-2.25131.25
perl5.6.0perl0.00