Template-Plugin-FillInForm

Errors

Template-Plugin-FillInForm-0.04 has the following 4 errors.

CategoryError
meta_yml_is_parsableMETA.yml was not found
missing_build_prereqsTemplate-Toolkit
missing_prereqsHTML-FillInForm,Template-Toolkit
use_warningsTemplate::Plugin::FillInForm