Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Template 2.22 Template-Toolkit-2.26 2.26 -
YAML::XS 0.37 YAML-LibYAML-0.63 0.63 -
perl v5.8.1 - - -

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.30 ExtUtils-MakeMaker-7.18 7.18 5.008008