Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
IO::Uncompress::Bunzip2 0 IO-Compress-2.069 2.069 5.010001

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.42 ExtUtils-MakeMaker-7.18 7.18 5.008009

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.42 ExtUtils-MakeMaker-7.18 7.18 5.008009