Tridion-BusinessConnector

Prerequisites

Tridion-BusinessConnector declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
SOAP::Lite0.6SOAP-Lite-1.17125.71
XML::LibXML1.5XML-LibXML-2.0121134.29