Unicode-Japanese

Prerequisites

Unicode-Japanese declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test0Test-1.26117.14
Test::More0Test-Simple-1.001003128.57