VANAMBURG-Magic

Errors

VANAMBURG-Magic-0.04 has the following 3 errors.

CategoryError
meta_yml_is_parsableCPAN::Meta::YAML does not support a feature in line '"Gordon Van Amburg" <"vanamburg@cpan.org">'
use_strictVANAMBURG::RandomNumbers, VANAMBURG::PacketFactory
use_warningsVANAMBURG::RandomNumbers, VANAMBURG::PacketFactory