Validation-Class-Plugin-JavascriptObjects

Prerequisites

Validation-Class-Plugin-JavascriptObjects declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
JSON0JSON-2.90128.57
Validation::Class0Validation-Class-7.900056128.57

Validation-Class-Plugin-JavascriptObjects declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571