Verby-Action-Template

Prerequisites

Verby-Action-Template declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Template0Template-Toolkit-2.25131.25
Test::Exception0Test-Exception-0.32134.38
Test::MockObject0Test-MockObject-1.20140408134.38
Test::use::ok0Test-use-ok-0.11115.63
Verby0.04Verby-0.05118.75