Errors

consistent_version
0.01,0.02,0.03,0.04
use_strict
WWW::Agent::Plugins
use_warnings
WWW::Agent::Plugins, WWW::Agent::Plugins::Director, WWW::Agent::Plugins::Focus, WWW::Agent::Plugins::GoldCoasting