WWW-Google-APIDiscovery

Prerequisites

WWW-Google-APIDiscovery declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
namespace::clean0.24namespace-clean-0.26128.57
perl5.006perl0.00
JSON2.53JSON-2.90128.57
WWW::Google::UserAgent0.20WWW-Google-UserAgent-0.20131.43
Moo2.000000Moo-2.000002128.57

WWW-Google-APIDiscovery declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More1.001014Test-Simple-1.001014122.86

WWW-Google-APIDiscovery declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.10131.428571428571