WebService-TagTheNet

Prerequisites

WebService-TagTheNet declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
LWP::UserAgent0libwww-perl-6.08127.27
Test::Simple0.44Test-Simple-1.001003130.30
XML::XPath0XML-XPath-1.13103.03