Wiki-Toolkit-Formatter-UseMod

Prerequisites

Wiki-Toolkit-Formatter-UseMod declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTML::PullParser0HTML-Parser-3.71128.57
Test::More0Test-Simple-1.001003128.57
Text::WikiFormat0.71Text-WikiFormat-0.81125.71
URI::Escape0URI-1.64131.43
URI::Find::Delimited0.02URI-Find-Delimited-0.02120.00
Wiki::Toolkit0Wiki-Toolkit-0.84122.86

Wiki-Toolkit-Formatter-UseMod declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.43

Wiki-Toolkit-Formatter-UseMod declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.428571428571