Wiki-Toolkit-Plugin-Categoriser

Prerequisites

Wiki-Toolkit-Plugin-Categoriser declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301125.71
Test::More0Test-Simple-1.001009128.57
Wiki::Toolkit0Wiki-Toolkit-0.84122.86