XML-SAX

Prerequisites

XML-SAX declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Temp0File-Temp-0.2304133.33
XML::NamespaceSupport0.03XML-NamespaceSupport-1.11130.30
XML::SAX::Base1.05XML-SAX-Base-1.08112.12

XML-SAX declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98133.33

XML-SAX declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98133.333333333333