XSLT-Dependencies

Errors

XSLT-Dependencies-0.2 has the following 4 errors.

CategoryError
manifest_matches_distCannot find MANIFEST in dist.
metayml_is_parsableMETA.yml was not found
missing_prereqsXML-LibXML
use_warningsXSLT::Dependencies