YamlTime-Extension-Git

Prerequisites

YamlTime-Extension-Git declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
YamlTime0.08YamlTime-0.11127.27
perl5.8.3perl0.00

YamlTime-Extension-Git declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98133.33

YamlTime-Extension-Git declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98133.333333333333