Youri-Media

Prerequisites

Youri-Media declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
LWP::Simple0libwww-perl-6.08125.71
URPM0URPM-5.03125.71
Youri::Package0Youri-Package-0.2.4120.00
Youri::Package::RPM::URPM0Youri-Package-0.2.4120.00
version0version-0.9909128.57