autobox-List-Util

Prerequisites

autobox-List-Util declares the following 4 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
List::Util0Scalar-List-Utils-1.39124.24
Module::Load0Module-Load-0.32133.33
Test::More0Test-Simple-1.001003130.30
autobox0autobox-2.82133.33